30 Novembre 2018

Removing Kubernetes 1.7 and 1.8 support in AKS on November 30, 2018

On November 30, 2018, Azure Kubernetes Service (AKS) will stop supporting Kubernetes minor versions 1.7 and 1.8. We recommend that you upgrade to one of the newer minor versions.
Source: Microsoft Azure – aggiornamenti

Share:

Add your Comment

Commenti recenti

    Archivi