13 Febbraio 2019

Vulnerabilità di CVE-2019-5736 e runC nel servizio Azure Kubernetes

È stata annunciata di recente una vulnerabilità di sicurezza in runC. Microsoft ha creato una nuova versione del runtime dei contenitori Moby che include l’aggiornamento OCI per la risoluzione di questa vulnerabilità.
Source: Microsoft Azure – aggiornamenti

Share:

Add your Comment

Commenti recenti

    Archivi